AlfaPower

Ej inloggad [Logga in - Registrera dig]
Gå längst ner

Utskriftsvänlig version  
Författare: Ämne: PRJ5 156SW
Madone
Alfista
***
Avatar

Avatar


Inlägg: 186
Registrerad: 2016-9-18
Befinner sig: Kallinge
Medlemmen är Offline


[*] Inlagd 2017-9-16 kl 16:16
PRJ5 156SW


Mitt femte "rädda" Alfor projekt.

PRJ5 RPL...

Redan såld till min dotter men!
Den tömmer batteriet på en vecka:kulspruta:
Köpte nytt batteri men det varade inte länge...
Allt funkar annars förutom AC-kondensorn.

Några vanliga fel? Som brukar dra ström på en 156SW -01?
Ska ta hjälp av farsan en gammal elräv imorgon men hade varit bra att
Veta om det finns "standardfel"?

Ja det kommer bilder senare :afro:

img-0473.JPG - 7kB

[Ändrad 2017-9-16 av Madone]

[Ändrad 2017-9-16 av Madone]




Martin Asplund
Bostad Nyhamnsläge
Alforna står i Kallinge
DPY... 166 3,0V6 Super
CHH...166 TS
TNH... 156SW 2,5 V6
TLY... 156SW jts
Visa anvädares profil Visa alla inlägg av användare
NZORIKKO
Alfa-guru
******
Avatar



Inlägg: 2924
Registrerad: 2002-8-23
Befinner sig: UMEÅ
Medlemmen är Offline

Humör: ThingsCanAlwaysGetBetter

[*] Inlagd 2017-9-16 kl 18:12


Larm eller stereo?
På dotterns 155:a drog tomgångsregulatorn ström en stund efter att man slagit tändningen.




Rikard Olson http://www.alfapower.nu/gallery/album161
NKL 75 3.0 V6 America -89 Grand Tourismo Velocita. NUXen 75 3.0 V6 America -88 påbörjad renovering till grabben. WIFEN 166 3.0 24V Super -99 premiumbilen. Hundrafemtiofemman 155 1.8 TS -93 dotterns bruksbil. 156 2.0 TS SW -01 stadsbilen. 156 2.0 TS sedan -99 Selespeed auktionsbilen.
Visa anvädares profil Visa alla inlägg av användare
Madone
Alfista
***
Avatar

Avatar


Inlägg: 186
Registrerad: 2016-9-18
Befinner sig: Kallinge
Medlemmen är Offline


[*] Inlagd 2017-9-16 kl 23:19


Har bytt stereo så får kolla den.
Men stiftade om den i helgen så den går på tändningen

Inget larm.

Hm tomgångsregulatorn får läsa på var den sitter...

När jag köpte bilen så var den på laddning stått länge.
Jag laddade upp den hemma.

Sen har den varit och blivit svetsad kan dom förstört något då?



[Ändrad 2017-9-16 av Madone]




Martin Asplund
Bostad Nyhamnsläge
Alforna står i Kallinge
DPY... 166 3,0V6 Super
CHH...166 TS
TNH... 156SW 2,5 V6
TLY... 156SW jts
Visa anvädares profil Visa alla inlägg av användare
BennySteen
Super Administratör
*********

Avatar


Inlägg: 2774
Registrerad: 2007-11-20
Befinner sig: Umeå
Medlemmen är Offline


[*] Inlagd 2017-9-17 kl 18:40


Det går att förstöra mycket med en svets. men sluta vilt gissa

mät strömmen mellan batteri och bil, då ser du krypströmmar omdelbart.
Om du inte vet hur man gör, be en elkunning hjälpa dig. mäta ström är krånligare än spänning, och det går att förstöra ytterligare.




Benny Steen
Alfa 75 TS Challenge #58
http://www.rejsa.nu/forum/viewtopic.php?t=23628
Visa anvädares profil Visa alla inlägg av användare
Madone
Alfista
***
Avatar

Avatar


Inlägg: 186
Registrerad: 2016-9-18
Befinner sig: Kallinge
Medlemmen är Offline


[*] Inlagd 2017-9-17 kl 20:28


Idag har jag haft tillgång till bilen. För första gången.
Och jag har läst el på gymnasiet men tog hjälp av farsan som är
Duktig på elfel..

Den drar 5A mellan +Polen och kabeln till startmotor /generator
Tar jag bort dem kabeln så drar den samma ström fast över andra säkringar.. den hittar en annan väg alltså!
Så jag provar byta generator . Lånar från en bil som jag ändå ska byta motor på.
Låter det rimligt? Med generator fel?




Martin Asplund
Bostad Nyhamnsläge
Alforna står i Kallinge
DPY... 166 3,0V6 Super
CHH...166 TS
TNH... 156SW 2,5 V6
TLY... 156SW jts
Visa anvädares profil Visa alla inlägg av användare
BennySteen
Super Administratör
*********

Avatar


Inlägg: 2774
Registrerad: 2007-11-20
Befinner sig: Umeå
Medlemmen är Offline


[*] Inlagd 2017-9-17 kl 20:39


det är enklare/säkrare om man lossar samtliga kablar som sitter på batteriets minuspol, och ser till att dom sitter iho tillsammans. sedan mäter man strömmen mellan dom och batteriets minuspol.

då kan man lossa säkringar /kablar en och en anslutna mot pluspolen utan riskera olyckor och se när det börjar dra mycket ström.
tänk på kupebelysning etc har fördröjning.

typiska strömtjuvar är belysning i bagage, handsfack, motorn.

kolla om det bara är en kabel till generatorn, isåfall en förmodligen en likriktardiod trasig, men byt hela regulatorn bara.










Benny Steen
Alfa 75 TS Challenge #58
http://www.rejsa.nu/forum/viewtopic.php?t=23628
Visa anvädares profil Visa alla inlägg av användare
Madone
Alfista
***
Avatar

Avatar


Inlägg: 186
Registrerad: 2016-9-18
Befinner sig: Kallinge
Medlemmen är Offline


[*] Inlagd 2017-9-18 kl 10:32


Laddade batteriet inatt,I morse när det var mörkt ute. Såg jag att en taklampa lös(minus pol av inatt)

När jag kört till jobb mätte jag
14V laddning motor igång
13,2V batterispänning
4,2A ström jordkabel-minuspol

När vi mötte igår tyckte vi att ringat in felet
Dragit många säkringar .. men när vi återställt och började om så flyttade felet till andra säkringarandra




Martin Asplund
Bostad Nyhamnsläge
Alforna står i Kallinge
DPY... 166 3,0V6 Super
CHH...166 TS
TNH... 156SW 2,5 V6
TLY... 156SW jts
Visa anvädares profil Visa alla inlägg av användare
BennySteen
Super Administratör
*********

Avatar


Inlägg: 2774
Registrerad: 2007-11-20
Befinner sig: Umeå
Medlemmen är Offline


[*] Inlagd 2017-9-18 kl 13:22


demontera bara en säkring i taget, återmontera den om den inte var strömtjuven.



Benny Steen
Alfa 75 TS Challenge #58
http://www.rejsa.nu/forum/viewtopic.php?t=23628
Visa anvädares profil Visa alla inlägg av användare
Madone
Alfista
***
Avatar

Avatar


Inlägg: 186
Registrerad: 2016-9-18
Befinner sig: Kallinge
Medlemmen är Offline


[*] Inlagd 2017-9-18 kl 22:25


Har varit lite snabb att mäta den drar 4A i typ 10s(ett svagt surrande) sen ner till 1,5A via 70A säkring på batteriet , när jag drog säkrin nr3 (c-lås ,elhiss vä bak)under ratten blev det 0,1A.

Körde vä bak elhissen som går trögt.
Nu drar endast 0,1A med alla säkringar i.
Hm borde vara c-låset som strular? För elhiss kan man inte köra när bilen är låst..

Laddar batteriet och ska mäta igen!






Martin Asplund
Bostad Nyhamnsläge
Alforna står i Kallinge
DPY... 166 3,0V6 Super
CHH...166 TS
TNH... 156SW 2,5 V6
TLY... 156SW jts
Visa anvädares profil Visa alla inlägg av användare
BennySteen
Super Administratör
*********

Avatar


Inlägg: 2774
Registrerad: 2007-11-20
Befinner sig: Umeå
Medlemmen är Offline


[*] Inlagd 2017-9-19 kl 09:55


När du låser med centrallåset är den möjligt den kör upp alla rutor, men 0.1A är fortfarande lite för mycket. kring 0.03A är normalt, det är larm och stereon.

om en elhiss går trögt så smörj mekanismen inuti dörren. Går dom sönder blir det väldigt besvärligt att fixa.




Benny Steen
Alfa 75 TS Challenge #58
http://www.rejsa.nu/forum/viewtopic.php?t=23628
Visa anvädares profil Visa alla inlägg av användare
Madone
Alfista
***
Avatar

Avatar


Inlägg: 186
Registrerad: 2016-9-18
Befinner sig: Kallinge
Medlemmen är Offline


[*] Inlagd 2017-10-2 kl 23:59


Har stått en vecka utan problem att starta den sen.

Svårt att komma åt att smörja elhissarna..

Bytt glykol
Bytt bakre högtalare som var trasig i membranet

Den känns tröttare än min andre 156TS berlina. Har beställt nya Ngk stift får se om det hjälper lite




Martin Asplund
Bostad Nyhamnsläge
Alforna står i Kallinge
DPY... 166 3,0V6 Super
CHH...166 TS
TNH... 156SW 2,5 V6
TLY... 156SW jts
Visa anvädares profil Visa alla inlägg av användare
Madone
Alfista
***
Avatar

Avatar


Inlägg: 186
Registrerad: 2016-9-18
Befinner sig: Kallinge
Medlemmen är Offline


[*] Inlagd 2017-12-8 kl 16:27


Tänker köpa kondensor på Autodoc men
Det finns olika mått på kondensor?
Vet ni vilket mått som passar??

Drar ingen ström längre var troligtvis en innerbelysning😊
Bytt tändstift
Nybesiktigad bra att veta ABS något rostat sönder krans?
Liten läcka avgasrör.




Martin Asplund
Bostad Nyhamnsläge
Alforna står i Kallinge
DPY... 166 3,0V6 Super
CHH...166 TS
TNH... 156SW 2,5 V6
TLY... 156SW jts
Visa anvädares profil Visa alla inlägg av användare
Madone
Alfista
***
Avatar

Avatar


Inlägg: 186
Registrerad: 2016-9-18
Befinner sig: Kallinge
Medlemmen är Offline


[*] Inlagd 2018-4-3 kl 22:18


Svärsonen bytte till sommhjulen men efter det så ”klonkar” i framvagnen när man svänger höger . Det smäller till liksom och känns i golvet

Vad kan det vara?

Hjulen är ordentligt dragna:cool:




Martin Asplund
Bostad Nyhamnsläge
Alforna står i Kallinge
DPY... 166 3,0V6 Super
CHH...166 TS
TNH... 156SW 2,5 V6
TLY... 156SW jts
Visa anvädares profil Visa alla inlägg av användare
Madone
Alfista
***
Avatar

Avatar


Inlägg: 186
Registrerad: 2016-9-18
Befinner sig: Kallinge
Medlemmen är Offline


[*] Inlagd 2018-4-14 kl 16:37


Sådär nu rullar den igen bytt Drivknuten på höger sida

Och nytt avgas mellanröret efter kat

Dottern glad igen




Martin Asplund
Bostad Nyhamnsläge
Alforna står i Kallinge
DPY... 166 3,0V6 Super
CHH...166 TS
TNH... 156SW 2,5 V6
TLY... 156SW jts
Visa anvädares profil Visa alla inlägg av användare

  Upp till toppen

Powered by XMB 1.9.11
XMB Forum Software © 2001-2011 The XMB Group
[efterforskningar: 17] [PHP: 73.3% - SQL: 26.7%]