AlfaPower

Ej inloggad [Logga in - Registrera dig]
Gå längst ner

Utskriftsvänlig version  
 Pages:  1  2
Författare: Ämne: Tokslö Alfa 159 1,9
Conny Collin
Junior Alfista
**
Avatar



Inlägg: 7
Registrerad: 2019-5-11
Medlemmen är Offline


[*] Inlagd 2019-5-18 kl 10:26


Har provat regenerering av partikelfiltret, och den vill inte starta igång prosseduren, programet är med ända till själva regenereringen ska starta, sen händer ingenting

Conny
Visa anvädares profil Visa alla inlägg av användare
bravo
Alfa-freak
****
Avatar



Inlägg: 713
Registrerad: 2012-1-11
Befinner sig: Trelleborg
Medlemmen är Offline


[*] Inlagd 2019-5-18 kl 11:07


Quote: Ursprugligen inlagt av Conny Collin  
Har provat regenerering av partikelfiltret, och den vill inte starta igång prosseduren, programet är med ända till själva regenereringen ska starta, sen händer ingenting

Conny

har du fått rätt temperatur osv på motorn. det är många faktorer som spelar in. har du en egr som inte stänger. eller ett virvelspjäll som är fel läge, fel temp, spridar problem osv så går det helt enkelt inte och starta. när är partikelfilter bytat. har du kvitto med bilen på att det är gjort å det inte bara är inskrivit i försäljningsyfte.




Rickard Bergh alfa tok som bara älskar märket.
Har en alfa sud L -75 som projekt bil ;)
Area sales manager svenska marknaden för
Hella Gutmann Solutions A/S
rb@hella-gutmann.se

Visa anvädares profil Gå till användarens hemsida Visa alla inlägg av användare
Conny Collin
Junior Alfista
**
Avatar



Inlägg: 7
Registrerad: 2019-5-11
Medlemmen är Offline


[*] Inlagd 2019-5-18 kl 12:37


har gjort så som Autocom programvaran bett mig om att göra när regenereringen ska utföras rätt temp, rätt tomgångsvarv mm mm
men starar inte
ang bytet av filtret ha jag inte sätt i bok eller dyligt att det står, men hon som äger bilen säger att hon läst det, jag får fråga henne om det igen.

conny
Visa anvädares profil Visa alla inlägg av användare
HEDBERG
AlfaRäv
*****
Avatar

Avatar


Inlägg: 1012
Registrerad: 2010-1-30
Befinner sig: Halland
Medlemmen är Offline


[*] Inlagd 2019-5-18 kl 21:39


Med felkoder i systemet kommer inte regenerering starta , speciellt inte om det handlade om en kortslutning i en injektor



Björn Hedberg medlem i CAR
Visa anvädares profil Visa alla inlägg av användare
Luledavve
Junior Alfista
**
Avatar



Inlägg: 98
Registrerad: 2008-3-26
Befinner sig: Luleå
Medlemmen är Offline


[*] Inlagd 2019-8-6 kl 11:50


Löste det sig?

Hur laddar turbon?

Fick detta symtom på tjejens 159 1,9 jtd efter en massa felsökning konstaterade vi att turbinen i turbon inte gick att snurra på.





David Lind blad
Ingen bil nu, jakt på ny

Annars mest boxermotorförsedda tysktillverkade fordon
Visa anvädares profil Visa alla inlägg av användare
 Pages:  1  2

  Upp till toppen

Powered by XMB 1.9.11
XMB Forum Software © 2001-2011 The XMB Group
[efterforskningar: 17] [PHP: 77.3% - SQL: 22.7%]