AlfaPower

Ej inloggad [Logga in - Registrera dig]
Gå längst ner

Utskriftsvänlig version  
Författare: Ämne: 156 2.5 v6 startar ej
golvar
Alfa-freak
****
Avatar



Inlägg: 524
Registrerad: 2002-8-17
Medlemmen är Offline


[*] Inlagd 2019-11-9 kl 00:23
156 2.5 v6 startar ej


Hej hopp.

Min fars 156a vägrade starta här en dag. Åkte dit och såg att bilen hade gnista men ingen soppa kom fram. matade pumpen direkt från batteriet och den hoppade genast igång. När vi sen skulle ta hem bilen till mig med tjuvkopplad pump vägrade bilen starta. Upptäckte att immobilizer lampan inte tänds och har inte längre gnista.

Får inte den hatade nyckelsymbolen att tändas. Inga säkringar är trasiga eller relän.

Har jag lyckats bränna hela ecu'n när jag matade pumpen?
Multiecuscan hittar inga fel.....




Magnus Örtlund
Visa anvädares profil Visa alla inlägg av användare
bravo
Alfa-freak
****
Avatar



Inlägg: 743
Registrerad: 2012-1-11
Befinner sig: Trelleborg
Medlemmen är Offline


[*] Inlagd 2019-11-9 kl 10:49


det sitter en nödströmbrytare under förarstolen som brukar lösa ut ibland efter flera år. det är en gummihätta på och bara trycka på den så det klickar till om den löst ut. den bryter strömen till pumpen och du får detta fenomen.

imobiliserlampan är ju spridar symbolen. sitter i varvräknaren uppe till höger och är röd. kolla om den tänds och släcks nästan direkt , då fungerar den biten som den ska.
satsar på knappen under stolen. kan vara passagerarstolen med men minns det var förarstolen.




Rickard Bergh alfa tok som bara älskar märket.
Har en alfa sud L -75 som projekt bil ;)
Area sales manager svenska marknaden för
Hella Gutmann Solutions A/S
rb@hella-gutmann.se

Visa anvädares profil Gå till användarens hemsida Visa alla inlägg av användare
golvar
Alfa-freak
****
Avatar



Inlägg: 524
Registrerad: 2002-8-17
Medlemmen är Offline


[*] Inlagd 2019-11-9 kl 11:19


Aha..... Ja den hade jag inte koll på. Ska ta mig en kik.



Magnus Örtlund
Visa anvädares profil Visa alla inlägg av användare
golvar
Alfa-freak
****
Avatar



Inlägg: 524
Registrerad: 2002-8-17
Medlemmen är Offline


[*] Inlagd 2019-11-9 kl 17:00


Det var inte kontakten under stolen tyvärr.
Lampan jag saknar är en gul nyckel i den lilla konsolen mellan varv och hastighetsmätare.

Den ska alltid tändas och sen slockna efter en sekund. Har för något år sen haft problem med att lampan inte slocknat och nu tänds den inte alls




Magnus Örtlund
Visa anvädares profil Visa alla inlägg av användare
bravo
Alfa-freak
****
Avatar



Inlägg: 743
Registrerad: 2012-1-11
Befinner sig: Trelleborg
Medlemmen är Offline


[*] Inlagd 2019-11-9 kl 17:20


hmm har du verkligen en gul nyckel. har för mig det var den som ser ut som en spridare men kanske bara till motorstyrdonet.
har du inte den så är det ej bra.
har bilen varit strömlös? eller bara blev så.
bästa är att läsa ut felkoderna.
du har isåfall imobiliser problem om den inte tänds. kan vara kablefel också, har hänt förr.




Rickard Bergh alfa tok som bara älskar märket.
Har en alfa sud L -75 som projekt bil ;)
Area sales manager svenska marknaden för
Hella Gutmann Solutions A/S
rb@hella-gutmann.se

Visa anvädares profil Gå till användarens hemsida Visa alla inlägg av användare
alfahanen
Alfista
***
Avatar

Avatar


Inlägg: 288
Registrerad: 2004-9-1
Befinner sig: Sveg
Medlemmen är Offline

Humör: inspirerad

[*] Inlagd 2019-11-9 kl 18:19


Sonen hade det fenomenet på sin 156 JTS förra veckan, jag tryck på knappen under sätet som löst ut men den startade inte ändå, tyckte knappen verkade konstig så jag tog bort och pillade isär den. Verkade trasig, så jag bytte ut den Bilsaten startade ändå inte men nu stod det klart och tydligt på displayen att just den knappen var utlöst! Så jag tryck på den och sen des har den startat och gått



Patrik Hermansson sveg
CAR Member 787
Visa anvädares profil Visa alla inlägg av användare
golvar
Alfa-freak
****
Avatar



Inlägg: 524
Registrerad: 2002-8-17
Medlemmen är Offline


[*] Inlagd 2019-11-9 kl 18:30


Är helt säker på att jag ska ha den gula immo-lampan. Men har heller inte den röda spridarlampan. Kan inte minnas om den ska lysa till när man slår på tändningen.

Får inte fram något med multiecuscan heller. Verkar inte få kontakt med ecu'n riktigt och har många konstiga felkoder




Magnus Örtlund
Visa anvädares profil Visa alla inlägg av användare
bravo
Alfa-freak
****
Avatar



Inlägg: 743
Registrerad: 2012-1-11
Befinner sig: Trelleborg
Medlemmen är Offline


[*] Inlagd 2019-11-9 kl 19:36


kolla då säkringarna ute vid batteriet. det kan vara dom stora säkringarna.




Rickard Bergh alfa tok som bara älskar märket.
Har en alfa sud L -75 som projekt bil ;)
Area sales manager svenska marknaden för
Hella Gutmann Solutions A/S
rb@hella-gutmann.se

Visa anvädares profil Gå till användarens hemsida Visa alla inlägg av användare
golvar
Alfa-freak
****
Avatar



Inlägg: 524
Registrerad: 2002-8-17
Medlemmen är Offline


[*] Inlagd 2019-11-9 kl 19:40


Quote: Ursprugligen inlagt av bravo  
kolla då säkringarna ute vid batteriet. det kan vara dom stora säkringarna.


Alla hela. Kontrollerad dem även med multimeter




Magnus Örtlund
Visa anvädares profil Visa alla inlägg av användare
golvar
Alfa-freak
****
Avatar



Inlägg: 524
Registrerad: 2002-8-17
Medlemmen är Offline


[*] Inlagd 2019-11-9 kl 23:03


Fick fart på immobilizern men nu får jag i te lampan att slockna.

Kommer heller inte åt ecu'n med varken Elm eller multiecuscan


IMG_20191109_215024.jpg - 6.4MB




Magnus Örtlund
Visa anvädares profil Visa alla inlägg av användare
bravo
Alfa-freak
****
Avatar



Inlägg: 743
Registrerad: 2012-1-11
Befinner sig: Trelleborg
Medlemmen är Offline


[*] Inlagd 2019-11-10 kl 19:39


har du kollat alla säkringar. det finns seperata säkringshållare ovanför säkringarna under luckan. sen ska det finnas säkringar på andra sidan med om jag inte har fel för mig. vilken årsmodell är det. regnr ?




Rickard Bergh alfa tok som bara älskar märket.
Har en alfa sud L -75 som projekt bil ;)
Area sales manager svenska marknaden för
Hella Gutmann Solutions A/S
rb@hella-gutmann.se

Visa anvädares profil Gå till användarens hemsida Visa alla inlägg av användare
golvar
Alfa-freak
****
Avatar



Inlägg: 524
Registrerad: 2002-8-17
Medlemmen är Offline


[*] Inlagd 2019-11-11 kl 11:19


Har kollat på alla dessa ställen. http://knigaproavto.ru/shemy/en/alfa-romeo/156/272-alfa-rome...

Ser inte 100 lika ut på min bil men nästan.

Rxx591 år 2000




Magnus Örtlund
Visa anvädares profil Visa alla inlägg av användare
bravo
Alfa-freak
****
Avatar



Inlägg: 743
Registrerad: 2012-1-11
Befinner sig: Trelleborg
Medlemmen är Offline


[*] Inlagd 2019-11-11 kl 16:11


Quote: Ursprugligen inlagt av golvar  
Har kollat på alla dessa ställen. http://knigaproavto.ru/shemy/en/alfa-romeo/156/272-alfa-rome...

Ser inte 100 lika ut på min bil men nästan.

Rxx591 år 2000


kolla på dessa scheman vi har i vårt program på jobb. ska vara efter oem scheman.


Bifogad fil: Diagram_msd2249.pdf (43kB)
Denna fil har blivit nedladdad 4 gånger

Bifogad fil: Diagram_alfa 156 starter-genarator -2002.pdf (63kB)
Denna fil har blivit nedladdad 2 gånger

Bifogad fil: Diagram_alfa 156 starter generator 2.5 v6 qsystem -2002.pdf (86kB)
Denna fil har blivit nedladdad 3 gånger

Bifogad fil: Diagram_alfa 156 instrument -2001.pdf (225kB)
Denna fil har blivit nedladdad 3 gånger

Bifogad fil: Diagram_740.pdf (10kB)
Denna fil har blivit nedladdad 2 gånger

Bifogad fil: Diagram_739.pdf (13kB)
Denna fil har blivit nedladdad 2 gånger

Bifogad fil: Diagram_734.pdf (19kB)
Denna fil har blivit nedladdad 2 gånger

Bifogad fil: phpQxFHZg (93kB)
Denna fil har blivit nedladdad 2 gånger

Bifogad fil: php1DxrEK (95kB)
Denna fil har blivit nedladdad 2 gånger




Rickard Bergh alfa tok som bara älskar märket.
Har en alfa sud L -75 som projekt bil ;)
Area sales manager svenska marknaden för
Hella Gutmann Solutions A/S
rb@hella-gutmann.se

Visa anvädares profil Gå till användarens hemsida Visa alla inlägg av användare
golvar
Alfa-freak
****
Avatar



Inlägg: 524
Registrerad: 2002-8-17
Medlemmen är Offline


[*] Inlagd 2019-11-11 kl 18:50


jätte tack!!!!:kiss:

Ser att jag måste ha missat en del samt att jag nu vet vilka som ska ha spänning och inte.




Magnus Örtlund
Visa anvädares profil Visa alla inlägg av användare

  Upp till toppen

Powered by XMB 1.9.11
XMB Forum Software © 2001-2011 The XMB Group
[efterforskningar: 17] [PHP: 84.5% - SQL: 15.5%]